0.0
امتیاز 0 خریدار 0.0 برند Zoltrix ابعاد 15.5*15.5 سانتی متر طول آنتن 20 سانتی متر نوع دستگاه ADSL2+/VDSL2+ تعداد و سرعت پورت LAN 4×10/100Mbps مشاهده ویژگی‌های محصول
  • گارانتی ۶۰ ماهه اصلی زولتریکس
  • قدرت آنتن : ۵ دسی بل
  • سرعت انتقال تا ۳۰۰Mbps
  • فرکانس بی سیم ۲٫۴ گیگاهرتز

مودم روتر ۲ آنتن Zoltrix ZXC-V224 ADSL2+ / VDSL2+ 300Mbps

مشاهده توضیحات محصول ارسال با دیجی اکسپرس به سراسر ایران خرید حرفه ای از مارت استاپ حق شماست
توضیحات
مشخصات فنی
نظرات (0)

نقد و بررسی

خرید مودم روتر ۲ آنتن Zoltrix ZXC-V224 ADSL2+ / VDSL2+ 300Mbps

 

 

مودم روتر ۲ آنتن Zoltrix ZXC-V224 ADSL2+ / VDSL2+ 300Mbps

 

مودم روتر زولتریکس مدل Zoltrix ZXC-V224 یکی از بهترین مودم های اتصال به اینترنت ADSL و VDSL است که برای استفاده خانگی و شرکتی گزینه ایده آلی محسوب می شود. هم اکنون می توانید این مودم زولتریکس را با گارانتی 60 ماهه از فروشگاه مارت استاپ سفارش دهید.سرویس های ADSL و VDSL روی بستر خط تلفن ارائه می شوند و با توجه به گستردگی خطوط تلفن در سراسر کشور، در حال حاضر مقرون به صرفه ترین اینترنت در دسترس را می توانیم ای دی اس ال و وی دی اس ال بدانیم.

البته برای استفاده از سرویس های اینترنت پرسرعت ADSL و VDSL به یک دستگاه مودم نیاز داریم که ارتباط ما با ISP را برقرار کند، پیشنهاد می کنیم این محصول از برند زولتریکس را با دقت بیشتری بررسی کنید.مودم روتر زولتریکس مدل Zoltrix ZXC-V224 از فناوری های ADSL2+ و VDSL2+ پشتیبانی می کند و به دو طریق بی سیم تحت تاثیر فرکانس بی سیم 2.4 گیگاهرتز و باسیم توسط کابل LAN (RJ-45) می توانید به مودم متصل شویم.

این مودم 2 آنتن خارجی با قدرت 5dBi دارد که یک شبکه وای فای پایدار در اختیار شما قرار می دهد و به کمک 4 پورت اترنت می توانید به صورت سیمی نیز از سرویس استفاده کنید.این مودم از قابلیت کیفیت سرویس (QoS) جهت انجام تنظیمات خاص مانند تقسیمات پهنای باند و ارائه عملکرد دلخواه و پروتکل IPv6 پشتیبانی می کند.همچنین مودم روتر ADSL/VDSL زولتریکس Zoltrix ZXC-V224 امکان ارتقای امنیت وای فای با پروتکل های رمزگذاری WEP-WPA(TKIP/AES) – WPA2(TKIP/AES) – WPA2(Mixed) را به شما می دهد.

مشخصات فنی

  • ابعاد

    15.5*15.5 سانتی متر

  • طول آنتن

    20 سانتی متر

  • نوع دستگاه

    ADSL2+/VDSL2+

  • تعداد و سرعت پورت LAN

    4×10/100Mbps

  • سازگار با

    RFC2131/RFC951/RFC1542

  • چیپست

    REALTEK

  • دیگر قابلیت ها

    قابلیت IPTV
    Universal Plug and Play (UPnP)
    Dynamic DNS (DDNS)
    NAT & NAPT
    QOS (Quality of service)
    قابلیت Always Online
    WiFi anti hack
    IPV6

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران
ثبت‌ امتیاز‌ و‌ دیدگاه

مودم روتر ۲ آنتن Zoltrix ZXC-V224 ADSL2+ / VDSL2+ 300Mbps

مودم روتر 3G/4G تی پی لینک مدل TL-MR100 بی سیم دو آنتن
مودم روتر 3G/4G تی پی لینک مدل TL-MR100 بی سیم دو آنتن
مودم روتر ۲ آنتن Zoltrix ZXC-V224 ADSL2+ / VDSL2+ 300Mbps
به این کـــالا چه امتـــــــیازی میدهید
ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما ابتدا وارد حساب کاربری شوید