مودم روتر ۲ آنتن Tenda V300 N300 300Mbps

۱,۰۵۳,۰۰۰ تومان
ناموجود
کد محصول: 572874
- گارانتی 48 ماهه شرکتی
- قابلیت Guest Network
مودم روتر ۲ آنتن Tenda V300 N300 300Mbps
توضیحات
خرید مودم روتر ۲ آنتن Tenda V300 N300 300Mbps
روتر ۲ آنتن بی سیم تندا مدل V300 با سرعت ۳۰۰ مگابیت بر ثانیه
دارای بدنه خوش ساخت با ابعادی متناسب، حالت های عملیاتی VDSL2 Modem و Wi-Fi Router
تعداد سه عدد پورت RJ45 LAN با سرعت ۱۰/۱۰۰Mbps و یک عدد پورت RJ45 WAN با سرعت ۱۰/۱۰۰Mbps
مجهز به یک درگاه RJ11، فرکانس بی سیم قابل پوشش ۲٫۴ گیگاهرتز با حداکثر سرعت ۳۰۰ مگابیت بر ثانیه و پهنای باند پهنای باند
دارای استاندارد های بی سیم IEEE802.11b/g/n, IEEE 802.3, 802.3u,IEEE 802.1Q، مجهز به دو آنتن ثابت خارجی ۵dBi با قدرت ۲٫۴GHz <20dBm(EIRP)
پشتیبانی از قابلیت Guest Network با پروتکل های امنیتی WPA,WPA2,WPA/WPA2، با قابلیت Access Control و پروتکل IPV4، ولتاژ و جریان تغذیه برابر با ۹ ولت در ۱ آمپر
اتصال WAN شامل PPPoE , Dynamic IP, Static IP, Bridge و فایروال IP and Port Filtering /URL Blocking /DDOS، وجود نشانگر LED برای عملکردهای PWR, Internet, WLAN, LAN, DSL
بهره گیری از کلید های فیزیکی WPS /RST /Power، پشتیبانی سرور DHCP از DHCP Server,Client List, Address Reservation، سازگار با سیستم های windows 8/7/10، Microsoft IE و Mac OS or Linux
شما میتوانید این محصول را از فروشگاه اینترنتی مارت استاپ تهیه کنید.
مشخصات
- برند: Tenda
- گارانتی: گارانتی 48 ماهه شرکتی
- قابلیت Guest Network: دارد
- ابعاد: 157.8×105.2×29.4 میلی متر
- سرعت بی سیم: حداکثر 300Mbps
- پهنای باند: 20M/40M
- استاندارد های بی سیم: IEEE802.11b/g/n, IEEE 802.3, 802.3u,IEEE 802.1Q
- نوع آنتن: دو آنتن ثابت خارجی ۵dBi
- قدرت انتقال: 2.4GHz <20dBm(EIRP)
- پروتکل های امنیتی: WPA,WPA2,WPA/WPA2
- پروتکل های ATM/PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- حالت های عملیاتی: VDSL2 Modem/Wi-Fi Router
- اتصال WAN: PPPoE , Dynamic IP, Static IP, Bridge
- سازگار با سیستم عامل های: windows 8/7/10، Microsoft IE و Mac OS or Linux
- استاندارد عمومی: CE و RoHS
- تعداد پورت RJ11: 1 عدد
- نشانگر LED: برای PWR, Internet, WLAN, LAN, DSL
- فرکانس بی سیم: 2.4 گیگاهرتز
- کلید های فیزیکی: Wps /Rst /Power
- فایروال: Ip And Port Filtering /Url Blocking /Ddos





